Description:

Return True if the texture color data is linear. NOTE: this function is marked as virtual, but the correct way to make a custom RenderTexture linear is by setting the correct property for the CustomRenderContentAttribute decorator on the class.

Syntax:
public virtual bool IsLinear()
virtual
Returns:
Type: bool
Available since:
6.0

Nothing found