/
/
ExceptionReportDelegate

ExceptionReportDelegate delegate

Represents a reference to a method that will be called when an exception occurs.

Namespace: Rhino.Runtime

Description:

Represents a reference to a method that will be called when an exception occurs.

Syntax:
public delegate void ExceptionReportDelegate(
string source,
Exception ex)
)
Nothing found