/
/
SendLogMessageToCloudDelegate

SendLogMessageToCloudDelegate delegate

Represents a reference to a method that will be called when an exception occurs.

Namespace: Rhino.Runtime

Description:

Represents a reference to a method that will be called when an exception occurs.

Syntax:
public delegate void SendLogMessageToCloudDelegate(
LogMessageType msg_type,
string sClass,
string sDesc,
string sMessage)
)
Nothing found