/
/
VectorGradientProc

VectorGradientProc delegate


Namespace: Rhino.Runtime

Description:
Syntax:
public delegate void VectorGradientProc(
IntPtr pEngine,
IntPtr pHatch,
float strokeWidth,
IntPtr pHatchPattern,
int gradientCount,
IntPtr colors,
IntPtr stops,
IntPtr points,
int linearGradient,
int boundaryColor,
double effectiveHatchScale)
)
Nothing found