/
/
VectorPointProc

VectorPointProc delegate


Namespace: Rhino.Runtime

Description:
Syntax:
public delegate void VectorPointProc(
int style,
float screenX,
float screenY,
int fillArgb,
int strokeArgb,
float diameterPixels,
float innerDiameterPixels,
float strokeWidthPixels,
float rotationRadians)
)
Nothing found