menu
RhinoCommon API
search
search
V8 and older
arrow_drop_down
new_releases
wb_sunny
RhinoCommon documentation has a new look. The old site can still be found
here
.
Close
home
/
Rhino.Runtime
/
VectorPolylineProc
VectorPolylineProc delegate
Namespace:
Rhino.Runtime
Description:
Syntax:
public
delegate void VectorPolylineProc(
int
argb
,
float
thickness
,
int
dashed
,
int
capStyle
,
int
joinStyle
,
int
count
,
IntPtr
points)
)
Nothing found