menu
RhinoCommon API
search
search
V8 and older
arrow_drop_down
new_releases
wb_sunny
RhinoCommon documentation has a new look. The old site can still be found
here
.
Close
home
/
Rhino.Runtime
/
VectorRoundedRectProc
VectorRoundedRectProc delegate
Namespace:
Rhino.Runtime
Description:
Syntax:
public
delegate void VectorRoundedRectProc(
float
centerX
,
float
centerY
,
float
pixelWidth
,
float
pixelHeight
,
float
cornerRadius
,
int
strokeColor
,
float
strokeWidth
,
int
fillColor)
)
Nothing found