menu
RhinoCommon API
search
search
V8 and older
arrow_drop_down
new_releases
wb_sunny
RhinoCommon documentation has a new look. The old site can still be found
here
.
Close
home
/
Rhino.Runtime
/
VectorStringProc
VectorStringProc delegate
Namespace:
Rhino.Runtime
Description:
Syntax:
public
delegate void VectorStringProc(
IntPtr
constPtrString
,
int
argbTextColor
,
double
x
,
double
y
,
float
angle
,
int
alignment
,
float
heightPixels
,
IntPtr
constPtrFont)
)
Nothing found