Namespace: Rhino.UI.ControlsICollapsibleSectionHolder: references
BackgroundColor
BottomMargin
EmptyText
LeftMargin
RightMargin
ScrollPosition
SectionCount
Sections
SettingsPathSubKey
TopMargin
Add(ICollapsibleSection section)
ExpandSection(ICollapsibleSection section, bool expand, bool ensureVisible)
IsSectionExpanded(ICollapsibleSection section)
Remove(ICollapsibleSection section)
SectionAt(int index)
UpdateAllViews(int flags)