Namespace: Rhino.UI.Controls.ThumbnailUIIRhRdkThumbnailList: references
Add(Thumbnail t)
Clear()
Get(Guid u)
GetGridMetrics(ref int w, ref int h, ref int ox, ref int oy)
GetSize()
GetStatisticsHeaderHeight()
Mode()
SetClientText(string w)
SetCustomBitmapSize(int w, int h)
SetMode(IRhRdkThumbnailList_Modes m, bool b)
SetShowLabels(bool b)
Shape()
ShowLabels()
UUID()