Description:
Syntax:
public static string LocalizeCommandName(
string english,
object assemblyOrObject
)
Returns:
Type: string
Available since:
5.0

Description:

Commands that need to be localized should call this function.

Syntax:
public static string LocalizeCommandName(
string english
)
Parameters:
  • english
  • Type: string
  • The localized command name.
Returns:
Type: string
Available since:
5.0

/
/
/
LocalizeCommandName

LocalizeCommandName method

Class:  Rhino.UI.Localization

Nothing found