Description:

Sets a cursor tooltip string shown next to the mouse cursor. Overrides all cursor tooltip panes.

Syntax:
public static void SetToolTip(
string tooltip
)
Parameters:
  • tooltip
  • Type: string
  • The text to show.
Returns:
Type: void
Available since:
5.0

SetToolTip method

Class:  Rhino.UI.MouseCursor

Nothing found