/
/
OnColorChangedEvent

OnColorChangedEvent delegate

May be optionally passed to ShowColorDialog and will get called when the color value changes in the color dialog.

Namespace: Rhino.UI

Description:

May be optionally passed to ShowColorDialog and will get called when the color value changes in the color dialog.

Syntax:
public delegate void OnColorChangedEvent(
Color4f color)
)
Nothing found