Click or drag to resize

GH_SolutionSpan Constructor

Creates a new instance of the GH_SolutionSpan structure.

Namespace:  Grasshopper.Kernel
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public GH_SolutionSpan(
	DateTime t0,
	DateTime t1
)

Parameters

t0
Type: SystemDateTime
Time of solution start.
t1
Type: SystemDateTime
Time of solution end.
See Also