Click or drag to resize

GH_FieldElementForce Method

Namespace:  Grasshopper.Kernel.Types
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public abstract Vector3d Force(
	Point3d location
)

Parameters

location
Type: Point3d

Return Value

Type: Vector3d

Implements

IGH_FieldElementForce(Point3d)
See Also