Click or drag to resize

ModelTags Structure

Namespace:  Grasshopper.Rhinoceros
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public struct ModelTags : GH_ISerializable, IReadOnlyCollection<string>, 
	IEquatable<ModelTags>, IStructuralEquatable, IComparable, IComparable<ModelTags>

The ModelTags type exposes the following members.

Constructors
  NameDescription
Public methodModelTags
Initializes a new instance of the ModelTags class
Top
Properties
Methods
Operators
Fields
  NameDescription
Public fieldStatic memberEmpty
Top
See Also