GH_Grip Constructor (Double, Color) |
Initializes a new instance of the
GH_Grip class
Namespace:
Grasshopper.GUI.Gradient
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public GH_Grip(
double parameter,
Color colour
)
Public Sub New (
parameter As Double,
colour As Color
)
Parameters
- parameter
- Type: SystemDouble
- colour
- Type: System.DrawingColor
See Also