GH_ScriptVariantThrowOperatorException Method (String, String) |
Namespace:
Grasshopper.Kernel.Expressions
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax protected static void ThrowOperatorException(
string op_name,
string A
)
Protected Shared Sub ThrowOperatorException (
op_name As String,
A As String
)
Parameters
- op_name
- Type: SystemString
- A
- Type: SystemString
See Also