Click or drag to resize

ModelContentName.Inequality Operator (ModelContentName, ModelContentName)

Namespace:  Grasshopper.Rhinoceros
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static bool operator !=(
	ModelContentName left,
	ModelContentName right
)

Parameters

left
Type: Grasshopper.Rhinoceros.ModelContentName
right
Type: Grasshopper.Rhinoceros.ModelContentName

Return Value

Type: Boolean
See Also