Description:

Gets the unique ID of this command. It is best to use a Guid attribute for each custom derived command class since this will keep the id consistent between sessions of Rhino System.Runtime.InteropServices.GuidAttribute

Syntax:
public virtual Guid Id {get}
virtual
Returns:
Type: Guid
Available since:
5.0

Nothing found