Namespace: Rhino.DisplayZBufferCapture: references
ZBufferCapture(RhinoViewport viewport)
Dispose()
Dispose(bool disposing)
GrayscaleDib()
HitCount()
MaxZ()
MinZ()
SetDisplayMode(Guid modeId)
ShowAnnotations(bool on)
ShowCurves(bool on)
ShowIsocurves(bool on)
ShowLights(bool on)
ShowMeshWires(bool on)
ShowPoints(bool on)
ShowText(bool on)
WorldPointAt(int x, int y)
ZValueAt(int x, int y)