Description:

At all times, there is a "current" layer. Unless otherwise specified, new objects are assigned to the current layer. The current layer is never locked, hidden, or deleted. Returns reference to the current layer. Note that this reference may become invalid after a call to AddLayer().

Syntax:
public Layer CurrentLayer {get}
Returns:
Type: Layer
Available since:
5.0

Nothing found