Description:

Adds a linked instance definition to the instance definition table.

Syntax:
public int AddLinked(
string filename,
string name,
string description
)
Parameters:
  • filename
  • Type: string
  • Full path of the file to link.
  • name
  • Type: string
  • The definition name.
  • description
  • Type: string
  • The definition description.
Returns:
Type: int
Available since:
6.13

Nothing found