Description:

Deletes an item.

Syntax:
public bool Delete(
ViewInfo item
)
Returns:
Type: bool
Available since:
6.0

Description:

Removes an item.

Syntax:
public bool Delete(
int index
)
Parameters:
  • index
  • Type: int
  • The index of the item to remove.
Returns:
Type: bool
True if the item was removed.
Available since:
6.0

Nothing found