Namespace: Rhino.FileIOTextLog: references
TextLog()
TextLog(IntPtr ptr)
TextLog(string filename)
IndentSize
Dispose()
Dispose(bool disposing)
NewCommandLine()
PopIndent()
Print(string format, object arg0, object arg1)
Print(string format, object arg0)
Print(string text)
PrintWrappedText(string text, int lineLength)
PushIndent()
ToString()