Description:

Copies all intersection results into another array, departing at an index in the target array.

Syntax:
public void CopyTo(
IntersectionEvent[] array,
int arrayIndex
)
Parameters:
  • arrayIndex
  • Type: int
  • Zero-based index in which to start the copy.
Returns:
Type: void
Available since:
5.0

Nothing found