Description:

Gets the mesh face indices of the triangle where the intersection is on the face takes into consideration the way the quad was split during the intersection.

Syntax:
public bool GetTriangle(
out int a,
out int b,
out int c
)
Returns:
Type: bool
Available since:
5.0

GetTriangle method

Class:  Rhino.Geometry.MeshPoint

Nothing found