Description:

Initializes a new instance of IndexPair with two indices.

Syntax:
public IndexPair(
int i,
int j
)
Parameters:
  • i
  • Type: int
  • A first index.
  • j
  • Type: int
  • A second index.
Available since:
5.0

/
/
/
IndexPair

IndexPair constructor

Class:  Rhino.IndexPair

Nothing found