Description:
Override to communicate that the renderer supports more channels beside the default channels RGBA, Depth, Normal, Albedo. See RenderWindow.StandardChannels. RenderWindow.ChannelId can be used to get the GUIDs for the channels to support
Syntax:
protected virtual Guid[] SupportedChannels {get}
protected
virtual
Returns:
Type: Guid[]