Description:
Get the Guid of the object that is at the parent of the MeshInstance ancestry, or Guid.Empty if there is no parent.
Syntax:
public Guid ParentId {get}
Returns:
Type: Guid
Available since:
7.1
Get the Guid of the object that is at the parent of the MeshInstance ancestry, or Guid.Empty if there is no parent.