Description:
Construct an empty collection of RenderContent objects
Syntax:
public RenderContentCollection()
Available since:
6.0
Description:
Internal function to create collection from native pointer
Syntax:
public RenderContentCollection(
IntPtr nativePtr
)
IntPtr nativePtr
)
Parameters:
- nativePtr
- Type: System.IntPtr
- Native pointer
Available since:
6.0