Description:
Initializes a new SimpleArrayCurvePointer instance.
Syntax:
public SimpleArrayCurvePointer()
Available since:
5.0
Description:
Initializes a new SimpleArrayCurvePointer instance, from a set of input curves.
Syntax:
public SimpleArrayCurvePointer(
IEnumerable<Curve> curves
)
IEnumerable<Curve> curves
)
Parameters:
- curves
- Type: System.Collections.Generic.IEnumerable<Curve>
- A list, an array or any collection of curves that implements the enumerable interface.
Available since:
5.0