Description:
Initializes a new SimpleArrayInt class.
Syntax:
public SimpleArrayUint()
Available since:
6.0
Description:
Initializes a new SimpleArrayInt class.
Syntax:
public SimpleArrayUint(
IEnumerable<uint> values
)
IEnumerable<uint> values
)
Parameters:
- values
- Type: System.Collections.Generic.IEnumerable<uint>
- A list, an array or any collection of unsigned integers that implements the enumerable interface.
Available since:
6.0