Description:

Gets managed string from unmanaged ON_wString pointer.

Syntax:
public static string GetString(
IntPtr pStringHolder
)
Returns:
Type: string
Null if pStringHolder has no reference, otherwise, the string. This may be an empty string, if setting an empty string is possible.
Available since:
5.8

Nothing found