Description:

Gets an open toolbar file by name, or alias.

Syntax:
public ToolbarFile FindByName(
string name,
bool ignoreCase
)
Parameters:
  • name
  • Type: string
  • The name, or alias, of the toolbar file.
  • ignoreCase
  • Type: bool
  • True to ignore case during the comparison; otherwise, false.
Returns:
The toolbar if successful, None otherwise.
Available since:
5.0

Nothing found