Returns or sets the document's notes. Notes are generally created by using Rhino's Notes command.
Rhino.Notes ([strNotes])
strNotes |
Optional. String. The notes. |
String |
If strNotes is not specified, the current notes if successful. |
String |
If strNotes is specified, the previous notes if successful. |
Null |
If not successful, or on error. |
Dim strNotes
strNotes = Rhino.Notes
If Not IsNull(strNotes) Then
MsgBox strNotes
End If