Returns the number of currently open toolbar collections.
Rhino.ToolbarCollectionCount ()
None.
Number |
The number of currently open toolbar collections if successful. |
Null |
If not successful, or on error. |
Dim intCount
intCount = Rhino.ToolbarCollectionCount
Rhino.Print "There are " & CStr(intCount) & " toolbar(s) collections loaded."