Returns the name, or title, of a view given a view's identifier.
Rhino.ViewTitle (strView])
strMode |
Required. String. The identifier of the display mode obtained from the ViewNames method. |
String |
The name, or title, of the view if successful. |
Null |
If not successful, or on error. |
Dim arrViews, strView
arrViews = Rhino.ViewNames(False)
For Each strView In arrViews
Rhino.Print strView & " = " & Rhino.ViewTitle(strView )
Next