Click or drag to resize

GH_AnimatorSingleAnimator Method (Single, Single)

Namespace:  Grasshopper.GUI
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static GH_Animator<float> SingleAnimator(
	float A,
	float B
)

Parameters

A
Type: SystemSingle
B
Type: SystemSingle

Return Value

Type: GH_AnimatorSingle
See Also