GH_FormShepardUnregisterForm Method |
Remove a sheep from the flock.
Namespace:
Grasshopper.GUI
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void UnregisterForm(
Form dialog
)
Public Sub UnregisterForm (
dialog As Form
)
Parameters
- dialog
- Type: System.Windows.FormsForm
Form to remove.
See Also