Click or drag to resize

GH_MouseTracker Constructor (Point, Object)

Create a new mouse tracker.

Namespace:  Grasshopper.GUI
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public GH_MouseTracker(
	Point initialPosition,
	Object tag
)

Parameters

initialPosition
Type: System.DrawingPoint
First point in tracker.
tag
Type: SystemObject
First tag in tracker.
See Also