Click or drag to resize

GH_Grip.Write Method

Namespace:  Grasshopper.GUI.Gradient
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public bool Write(
	GH_IWriter writer
)

Parameters

writer
Type: GH_IO.Serialization.GH_IWriter

Return Value

Type: Boolean

Implements

GH_ISerializable.Write(GH_IWriter)
See Also