Click or drag to resize

GH_PathEquality Operator

Namespace:  Grasshopper.Kernel.Data
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static bool operator ==(
	GH_Path A,
	GH_Path B
)

Parameters

A
Type: Grasshopper.Kernel.DataGH_Path
B
Type: Grasshopper.Kernel.DataGH_Path

Return Value

Type: Boolean
See Also