GH_DebugDescriptionWriter.WriteLine Method (String) |
Write a new line to the log.
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntaxpublic void WriteLine(
string line
)
Public Sub WriteLine (
line As String
)
Parameters
- line
- Type: System.String
Line to write.
See Also