Click or drag to resize

GH_PointChargeIsCoincident Method

Namespace:  Grasshopper.Kernel.Types
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public override bool IsCoincident(
	Point3d point,
	double tolerance
)

Parameters

point
Type: Point3d
tolerance
Type: SystemDouble

Return Value

Type: Boolean
See Also