GH_UndoException Constructor (String,Object[]) |
Namespace:
Grasshopper.Kernel.Undo
Assembly:
Grasshopper (in Grasshopper.dll)
Syntaxpublic GH_UndoException(
string message,
params Object[] args
)
Public Sub New (
message As String,
ParamArray args As Object()
)
Parameters
- message
- Type: System.String
- args
- Type:System.Object[]
See Also