GH_PluginUtil.SendKeyCodeToRhino Method (Int32) |
Send a key-code to the Rhino command line.
Namespace:
Grasshopper.Plugin
Assembly:
Grasshopper (in Grasshopper.dll)
Syntaxpublic static void SendKeyCodeToRhino(
int key
)
Public Shared Sub SendKeyCodeToRhino (
key As Integer
)
Parameters
- key
- Type: System.Int32
Key code.
See Also