Click or drag to resize

GH_DigitNumberIsSecondaryDigitSignificant Property

Gets whether the secondary digit at the given index is significant.

Namespace:  Grasshopper.GUI.Base
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public bool this[
	int index
] { get; }

Parameters

index
Type: SystemInt32
Index of digit to test.

Property Value

Type: Boolean

[Missing <value> documentation for "P:Grasshopper.GUI.Base.GH_DigitNumber.IsSecondaryDigitSignificant(System.Int32)"]

See Also