Description:

Constructs a new CustomDisplay instance. Youmustcall Dispose() when you are done with this instance, otherwise the display methods will never be switched off.

Syntax:
public CustomDisplay(
bool enable
)
Parameters:
  • enable
  • Type: bool
  • If true, the display will be enabled immediately.
Available since:
5.0

CustomDisplay constructor

Class:  Rhino.Display.CustomDisplay

Nothing found