Description:
Syntax:
public void SetFill(
Color color
)
Returns:
Type: void
Available since:
6.18

Description:
Syntax:
public void SetFill(
Color top,
Color bottom
)
Returns:
Type: void
Available since:
6.18

Description:
Syntax:
public void SetFill(
Color topLeft,
Color bottomLeft,
Color topRight,
Color bottomRight
)
Returns:
Type: void
Available since:
6.18

Nothing found